0

Problemas con Email de salida

por
Santiago Ruffino
en 26/02/18 15:50 79 vistas

Hola comunidad! Estoy teniendo un problema con los email de salida en mi Odoo. Cuando entro a la parte de Tecnico-Correo Electronico-Mensajes, la solicitud me figura bien, como que se intenta mandar. El problema es que en la parte de DESTINATARIOS, no figura nada. Supongo que ahi viene el problema. El email de salida esta bien configurado, y la plantilla toma los datos correctamente. Asi que estoy seguro que el problema viene porque no tiene ningun destinatario.

Adjunto imagenes de como esta configurada la plantilla.

https://ibb.co/dqxi5x
https://ibb.co/gYwMsc

 

 

Version Odoo: V9

OS: Ubuntu Server 14

es el primer mail que envias?

Gustavo Orrillo
en 27/02/18 09:44

es el primer mail que envias?

Gustavo Orrillo
en 27/02/18 09:44

Si, es la primera vez que configuro el email de salida. Cuando envio un correo electronico redactandolo desde Odoo, se envia correctamente. Pero cuando tiene que enviar el email al ingresar un nuevo lead, envia lo solicitud (me figura en los Mensajes), pero no tiene ningun destinatario

Santiago Ruffino
en 27/02/18 12:12

probaste enviando un mail a un cliente?

Gustavo Orrillo
en 27/02/18 20:09

Su respuesta

Por favor trate de dar una respuesta sustancial. Si desea comentar sobre la pregunta o respuesta, utilice la herramienta de comentarios. Recuerde que siempre puede revisar sus respuestas - no hay necesidad de contestar la misma pregunta dos veces. Además, no olvide valorar - realmente ayuda a seleccionar las mejores preguntas y respuestas

Hacer una pregunta

Mantener informado

Sobre este foro

Esta comunidad es para profesionales y entusiastas de nuestros productos y servicios.

Lea las directrices

Herramientas de las preguntas

80 seguidor(es)

Estadísticas

Preguntado: 26/02/18 15:50
Visto: 79 veces
Última actualización: 14/04/18 12:41