Welcome!

This community is for professionals and enthusiasts of our products and services. Share and discuss the best content and new marketing ideas, build your professional profile and become a better marketer together.

0

error al iniciar odoo con modulos agregados al addons

por
Heraldo
en 2/1/16 03:15 593 vistas

Hola buenas noches, El problema que tengo se me da cuando cargo todos los modulos de la localizacion argentina (odoo-argentina), el aeroo reports. y cuando inicio el odoo mediante el localhost me aparece la pantalla a medias y no me deja cargar la base de datos, saco todos los modulos que puse en el addons y arranca normalmente, quiero adjuntar una imagen de la pantalla pero no me deja.


0
Heraldo
En 4/1/16 13:31

Hola y si no tengo solucin a este error, cual seria la opcion mas recomendada? docker o virtualenv?

  • Marcar

Yo hice varias instalaciones en docker y va muy bien, no probé todavía en virtualenv.

Facundo Gonzalez
de 15/1/16 15:24

Yo hice varias instalaciones en docker y va muy bien, no probé todavía en virtualenv.

Facundo Gonzalez
de 15/1/16 15:24

Mantener informado

Acerca de esta comunidad

Esta comunidad es para profesionales y entusiastas de nuestros productos y servicios, compartir los mejores contenidos y nuevas ideas de marketing, construir su perfil profesional y mejorar el mercado para todos. Lea las directrices

Herramientas de las preguntas

26 seguidor(es)

Estadísticas

Preguntado: 2/1/16 03:15
Visto: 593 veces
Última actualización: 14/4/18 12:41