0

blockUI requires jQuery v1.2.3 or later! You are using v1.11.1 !

por
Ariel
en 16/02/17 16:40 336 vistas

Luego de instalar una imagen que tengo funcionando perfectamente en otra maquina me aparece este error al cargar localhost:8069. A alguien le paso?


0
Nicolas Cordi
En 06/03/17 16:44

a mi me esta pasando si encuentro solucion te aviso

  • Flag

Su respuesta

Por favor trate de dar una respuesta sustancial. Si desea comentar sobre la pregunta o respuesta, utilice la herramienta de comentarios. Recuerde que siempre puede revisar sus respuestas - no hay necesidad de contestar la misma pregunta dos veces. Además, no olvide valorar - realmente ayuda a seleccionar las mejores preguntas y respuestas

Hacer una pregunta

Mantener informado

Sobre este foro

Esta comunidad es para profesionales y entusiastas de nuestros productos y servicios.

Lea las directrices

Herramientas de las preguntas

55 seguidor(es)

Estadísticas

Preguntado: 16/02/17 16:40
Visto: 336 veces
Última actualización: 14/04/18 12:41